CISCO RV042-EU router

Nincs megfelelő alternatíva? Válassz teljes kínálatunkból
- Vélemények 2
- Tanácsok és útmutatók
- Paraméterek
- Fotók és videók 1
- Alternatívák 2
- Kiegészítők és ajánlott termékek
CISCO RV042-EU router
Megbízható és nagy teljesítményű router a világ vezető hálózati szolgáltatásokat gyártó cégétől, a Cisco Systemstől. Jellemzője a magas szintű biztonság, 4 portos gyors ethernet switch automatikusan észleli a csatlakoztatott kábel típusát és rendelkezik két WAN porttal, hogy fokozza a meglévő internet-kapcsolat teljesítményét, vagy engedélyezze az internethozzáférést egy másik szolgáltatónak egyidejűleg. A Router ideális választás kisvállalkozások számára, amelyek a helyi és a távoli dolgozók között szeretne kialakítani rendkívül biztonságos kapcsolatot.
A Security tartalmaz egy SPI tűzfalat mely szkenneli és korán felismeri és blokkolja a legtöbb a vírust, férgeket, trójai vírusokat és más rosszindulatú kódokat. Továbbá rendelkezik IPsec támogatással és VPN csatornával, amely lehetővé teszi a távoli alkalmazottak számára is a csatlakozást a vállalati magánhálózathoz és ugyanolyan biztonságos hozzáférést biztosít az adatokhoz, mint a helyi felhasználók számára. Támogatja az 50 QuickVPN alagutakat. Természetesen tartalmaz IP cím szűrőt és URL blokkolót. Egy intuitív webes alkalmazás segítségével könnyedén menedzselheti a dolgokat...
Műszaki adatok és paraméterek:
Támogatott hálózati szabványok:
IEEE 802.3
IEEE 802.3u
IEEE 802.1Q
IEEE 802.1p
RFC 791 (IPv4)
RFC 1058
RFC 1723
Támogatott hálózati protokollok:
DHCP
statikus IP
PPPoE
PPTP
DNS
áteresztőképesség:
NAT: 100 Mbit / s
IPsec VPN: 59 Mbit / s
felület:
2x WAN (10/100 Mbit / s)
4x LAN (10/100 Mbit / s)
biztonság:
Szűrés IP-címek
SPI tűzfal
URL blokkolás és kulcsszó
DoS (Denial of Service)
5 SSL VPN alagutak
VPN pass-through (IPSec, PPTP, L2TP)
Triple DES, DES, AES, MD5, SHA1 (biztonsági algoritmusokat)
HTTPS (felhasználónév, jelszó)
adminisztráció:
Web böngésző
SNMP 1, 2c
méretek:
130 x 200 x 38,5 mm (Sz x M x V)
Tömeg:
576 g
áramellátás:
12 V / 1
tanúsítvány:
FCC Class B, CE, B osztály, ULC, Anatel képviselők, CCC, PSB, CB, C-tick, KCC
Mellékelt tartozékok:
Felhasználói kézikönyv CD-ROM-on
hálózati kábel
hálózati adapter
regisztrációs kártya
Paraméterek
Méret
Típus
Szabványok és protokollok
Funkciók
Portok
Tömeg
CISCO SYSTEMS (Czech Republic), s.r.o., IČO 63979462, +420 221 341 100, [email protected]
.
Amennyiben a termék tartós adathordozó terméknek minősül, az Alza.hu-nak kötelessége ingyenes adattörlő kódot biztosítania a felhasználók számára. Az Adattörlő kód itt található:
A specifikációk előzetes tájékoztatás nélkül megváltoztathatóak. A képek csak illusztrációs célokat szolgálnak.

